View Issue Details

IDProjectCategoryView StatusLast Update
0000004Tine 2.0Otherpublic2008-08-12 13:15
ReporterpschueleAssigned Topschuele 
PriorityhighSeverityminorReproducibilityhave not tried
Status resolvedResolutionfixed 
Product Version 
Target VersionFixed in Version2008-summer-ms2 
Summary0000004: mantis email notifications
Descriptiongehhhht wieder nicht :(((
TagsNo tags attached.
mwticket

Activities

pschuele

pschuele

2008-04-23 12:42

administrator   ~0000014

auf smtp versand:

$g_phpMailer_method = 2;

$g_smtp_host = 'localhost';

http://www.mantisbt.org/bugs/view.php?id=8950
pschuele

pschuele

2008-04-23 13:27

administrator   ~0000026

error_log anschalten? isch seh nix.....
pschuele

pschuele

2008-04-23 14:22

administrator   ~0000032

notfalls selbst reinhacken
pschuele

pschuele

2008-04-24 11:16

administrator   ~0000044

test
pschuele

pschuele

2008-04-25 15:35

administrator   ~0000052

seems to be working now

Issue History

Date Modified Username Field Change
2008-04-23 12:17 pschuele New Issue
2008-04-23 12:23 pschuele Status new => assigned
2008-04-23 12:23 pschuele Assigned To => pschuele
2008-04-23 12:27 pschuele Status assigned => feedback
2008-04-23 12:29 pschuele Status feedback => assigned
2008-04-23 12:42 pschuele Note Added: 0000014
2008-04-23 13:18 pschuele Status assigned => feedback
2008-04-23 13:21 pschuele Status feedback => assigned
2008-04-23 13:27 pschuele Note Added: 0000026
2008-04-23 13:33 pschuele Assigned To pschuele =>
2008-04-23 13:33 pschuele Assigned To => pschuele
2008-04-23 13:53 pschuele Status assigned => acknowledged
2008-04-23 13:55 pschuele Status acknowledged => assigned
2008-04-23 14:21 pschuele Category => Other
2008-04-23 14:22 pschuele Note Added: 0000032
2008-04-24 11:16 pschuele Note Added: 0000044
2008-04-25 15:35 pschuele Status assigned => resolved
2008-04-25 15:35 pschuele Resolution open => fixed
2008-04-25 15:35 pschuele Note Added: 0000052
2008-08-12 13:15 cweiss Fixed in Version => 2008-summer-ms2